software


ejies 2.01

It has been a while since the last ejies update. The ejies 2.01 fixes various issue with ej.function and ej.fplay. Note that it requires MaxMSP 5.1.7 or higher to run properly, because some of the problem had also to be fixed in mxj. As usual, have fun!